<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Démographie : l’Union européenne préfère mourir plutôt que de nous donner raison ! &#8211; RN &#8211; Rassemblement National</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RN - Rassemblement National &raquo; Flux" href="https://rassemblementnational.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="RN - Rassemblement National &raquo; Flux des commentaires" href="https://rassemblementnational.fr/comments/feed/" />
					<link rel="shortcut icon" href="https://rassemblementnational.fr/wp-content/uploads/2018/06/favicon-32x32-1.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://rassemblementnational.fr/wp-content/uploads/2018/06/apple-icon-57x57-1.png">
		
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="https://rassemblementnational.fr/wp-content/uploads/2018/06/apple-icon-114x114-1.png">
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="https://rassemblementnational.fr/wp-content/uploads/2018/06/apple-icon-72x72-1.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="https://rassemblementnational.fr/wp-content/uploads/2018/06/apple-icon-144x144-1.png">
				<!-- rassemblementnational.fr is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
				<style type="text/css">			.fts-facebook-add-more-posts-notice {
				display: none !important;
			}

			.fts-jal-single-fb-post .fts-jal-fb-user-name {
				color:  !important;
			}

						.fts-fb-large-photo, .fts-jal-fb-vid-picture, .fts-jal-fb-picture, .fts-fluid-videoWrapper-html5 {
				max-width: 450px !important;
				float: left;
			}

			
		</style>
		<link rel='stylesheet' id='fts-feeds-css'  href='https://rassemblementnational.fr/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.9.5' type='text/css' media='' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://rassemblementnational.fr/wp-content/themes/Avada/assets/css/style.min.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://rassemblementnational.fr/wp-content/themes/Avada-Child-Theme/style.css?ver=5.6' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://rassemblementnational.fr/wp-content/themes/Avada/assets/css/ie.min.css?ver=7.0.2' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://rassemblementnational.fr/wp-content/uploads/fusion-styles/6b6363748bdc9d9374e47668c7205067.min.css?ver=3.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://rassemblementnational.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.9.5' id='fts-global-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.2' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/rassemblementnational.fr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.2' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://rassemblementnational.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://rassemblementnational.fr/wp-json/wp/v2/posts/46363" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rassemblementnational.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rassemblementnational.fr/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://rassemblementnational.fr/communiques/linsupportable-poids-financier-de-limmigration-irreguliere-2/" />
<link rel='shortlink' href='https://rassemblementnational.fr/?p=46363' />
<link rel="alternate" type="application/json+oembed" href="https://rassemblementnational.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frassemblementnational.fr%2Fcommuniques%2Flinsupportable-poids-financier-de-limmigration-irreguliere-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rassemblementnational.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frassemblementnational.fr%2Fcommuniques%2Flinsupportable-poids-financier-de-limmigration-irreguliere-2%2F&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style>                <style type="text/css">
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 60px;
                height: 60px;
                background-size: cover;
                background-repeat: no-repeat;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26530537-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26530537-1');
</script>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="RN - Rassemblement National"/>
  <meta property="og:title" content="Démographie : l’Union européenne préfère mourir plutôt que de nous donner raison !"/>
  <meta property="og:url" content="https://rassemblementnational.fr/communiques/linsupportable-poids-financier-de-limmigration-irreguliere-2/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Cette semaine, un rapport sur le déclin démographique et le vieillissement de la population auxquels font face les nations d’Europe était en discussion lors de la séance plénière qui se tient à Strasbourg. Le texte, porté par les conservateurs polonais, avait tout pour plaire à ceux qui comme eux, v"/>
  <meta property="og:image" content="https://rassemblementnational.fr/wp-content/uploads/2020/07/dominique-Bilde.jpg"/>
  <meta property="og:image:url" content="https://rassemblementnational.fr/wp-content/uploads/2020/07/dominique-Bilde.jpg"/>
  <meta property="og:image:secure_url" content="https://rassemblementnational.fr/wp-content/uploads/2020/07/dominique-Bilde.jpg"/>
  <meta property="article:section" content="Communiqués"/>
  <meta property="article:publisher" content="https://www.facebook.com/RassemblementNational/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Démographie : l’Union européenne préfère mourir plutôt que de nous donner raison !"/>
  <meta itemprop="headline" content="Démographie : l’Union européenne préfère mourir plutôt que de nous donner raison !"/>
  <meta itemprop="description" content="Cette semaine, un rapport sur le déclin démographique et le vieillissement de la population auxquels font face les nations d’Europe était en discussion lors de la séance plénière qui se tient à Strasbourg. Le texte, porté par les conservateurs polonais, avait tout pour plaire à ceux qui comme eux, v"/>
  <meta itemprop="image" content="https://rassemblementnational.fr/wp-content/uploads/2020/07/dominique-Bilde.jpg"/>
  <meta itemprop="datePublished" content="2021-07-15"/>
  <meta itemprop="dateModified" content="2021-07-15T19:43:05+02:00" />
  <meta itemprop="author" content="Dominique Bilde"/>
  <!--<meta itemprop="publisher" content="RN - Rassemblement National"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Démographie : l’Union européenne préfère mourir plutôt que de nous donner raison !"/>
  <meta name="twitter:url" content="https://rassemblementnational.fr/communiques/linsupportable-poids-financier-de-limmigration-irreguliere-2/"/>
  <meta name="twitter:description" content="Cette semaine, un rapport sur le déclin démographique et le vieillissement de la population auxquels font face les nations d’Europe était en discussion lors de la séance plénière qui se tient à Strasbourg. Le texte, porté par les conservateurs polonais, avait tout pour plaire à ceux qui comme eux, v"/>
  <meta name="twitter:image" content="https://rassemblementnational.fr/wp-content/uploads/2020/07/dominique-Bilde.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@https://twitter.com/RNational_off"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	

		
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '816960238434260');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=816960238434260&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-46363 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-no avada-image-rollover-no fusion-body ltr fusion-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-center layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v7 avada-responsive avada-footer-fx-sticky avada-menu-highlight-style-bar fusion-search-form-classic fusion-main-menu-search-overlay fusion-avatar-square avada-dropdown-styles avada-blog-layout-medium avada-blog-archive-layout-medium avada-header-shadow-yes avada-menu-icon-position-top avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-header-100-width avada-has-megamenu-item-divider avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1 aa-prefix-rasse- aa-disabled-bots" >
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v7 fusion-logo-alignment fusion-logo-center fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header" >
	<div class="fusion-row fusion-middle-logo-menu">
				<nav class="fusion-main-menu fusion-main-menu-sticky" aria-label="Main Menu"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://rassemblementnational.fr/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Rechercher</span>
													<input type="search" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" class="fusion-close-search"></a></div><ul id="menu-main-menu" class="fusion-menu fusion-middle-logo-ul"><li  id="menu-item-25842"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25842 fusion-dropdown-menu"  data-item-id="25842"><a  class="fusion-top-level-link fusion-flex-link fusion-flex-column fusion-bar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-comment-alt far" aria-hidden="true"></i></span><span class="menu-text">Actu</span></a><ul class="sub-menu"><li  id="menu-item-43779"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43779 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/17e-congres-rassemblement-national-perpignan/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-landmark fas" aria-hidden="true"></i></span>XVIIème congrès</span></a></li><li  id="menu-item-242"  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-242 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/actualites/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-comment-alt far" aria-hidden="true"></i></span>Actualités</span></a><ul class="sub-menu"><li  id="menu-item-25843"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25843" ><a  href="https://rassemblementnational.fr/categorie/communiques/" class="fusion-bar-highlight"><span>Communiqués</span></a></li><li  id="menu-item-25844"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844" ><a  href="https://rassemblementnational.fr/categorie/interventions/" class="fusion-bar-highlight"><span>Vie parlementaire</span></a></li><li  id="menu-item-25845"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25845" ><a  href="https://rassemblementnational.fr/categorie/tribunes-libres/" class="fusion-bar-highlight"><span>Tribunes libres</span></a></li><li  id="menu-item-31327"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31327" ><a  href="https://rassemblementnational.fr/categorie/lettre-ouverte/" class="fusion-bar-highlight"><span>Lettre ouverte</span></a></li><li  id="menu-item-31326"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31326" ><a  href="https://rassemblementnational.fr/categorie/droits-de-reponse/" class="fusion-bar-highlight"><span>Droits de réponse</span></a></li><li  id="menu-item-25847"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25847" ><a  href="https://rassemblementnational.fr/categorie/discours/" class="fusion-bar-highlight"><span>Discours</span></a></li><li  id="menu-item-25848"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848" ><a  href="https://rassemblementnational.fr/categorie/conferences-de-presse/" class="fusion-bar-highlight"><span>Conférences de presse</span></a></li><li  id="menu-item-25849"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849" ><a  href="https://rassemblementnational.fr/categorie/annonces/" class="fusion-bar-highlight"><span>Annonces</span></a></li></ul></li><li  id="menu-item-385"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-385 fusion-dropdown-submenu" ><a  href="/videos/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-play-circle far" aria-hidden="true"></i></span>Vidéos</span></a><ul class="sub-menu"><li  id="menu-item-26322"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_works menu-item-26322" ><a  href="https://rassemblementnational.fr/taxonomy_works/medias/" class="fusion-bar-highlight"><span>Médias</span></a></li><li  id="menu-item-26323"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_works menu-item-26323" ><a  href="https://rassemblementnational.fr/taxonomy_works/interventions/" class="fusion-bar-highlight"><span>Vie parlementaire</span></a></li><li  id="menu-item-26324"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_works menu-item-26324" ><a  href="https://rassemblementnational.fr/taxonomy_works/videos-thematiques/" class="fusion-bar-highlight"><span>Vidéos thématiques</span></a></li><li  id="menu-item-26325"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_works menu-item-26325" ><a  href="https://rassemblementnational.fr/taxonomy_works/debats/" class="fusion-bar-highlight"><span>Débats</span></a></li><li  id="menu-item-26326"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_works menu-item-26326" ><a  href="https://rassemblementnational.fr/taxonomy_works/discours/" class="fusion-bar-highlight"><span>Discours</span></a></li><li  id="menu-item-26327"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_works menu-item-26327" ><a  href="https://rassemblementnational.fr/taxonomy_works/conferences-de-presse/" class="fusion-bar-highlight"><span>Conférences de presse</span></a></li></ul></li><li  id="menu-item-27099"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27099 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/categorie/photos/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-camera fas" aria-hidden="true"></i></span>Photos</span></a></li></ul></li><li  id="menu-item-1696"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1696 fusion-dropdown-menu"  data-item-id="1696"><a  class="fusion-top-level-link fusion-flex-link fusion-flex-column fusion-bar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-tasks fas" aria-hidden="true"></i></span><span class="menu-text">Le Projet</span></a><ul class="sub-menu"><li  id="menu-item-40726"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40726 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/publications-thematiques/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-tasks fas" aria-hidden="true"></i></span>Publications thématiques</span></a></li><li  id="menu-item-25867"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25867 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/le-projet-pour-loutre-mer/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-tasks fas" aria-hidden="true"></i></span>Le projet pour l’Outre-Mer</span></a></li><li  id="menu-item-25866"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25866 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/le-projet-presidentiel-2017/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-tasks fas" aria-hidden="true"></i></span>Archive : le projet présidentiel de 2017</span></a></li></ul></li><li  id="menu-item-25862"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25862"  data-item-id="25862"><a  href="/agenda/" class="fusion-top-level-link fusion-flex-link fusion-flex-column fusion-bar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-calendar-alt far" aria-hidden="true"></i></span><span class="menu-text">Agenda</span></a></li><li  id="menu-item-352"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-352 fusion-dropdown-menu"  data-item-id="352"><a  class="fusion-top-level-link fusion-flex-link fusion-flex-column fusion-bar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-sitemap fas" aria-hidden="true"></i></span><span class="menu-text">Organisation</span></a><ul class="sub-menu"><li  id="menu-item-25954"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25954 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/les-federations-du-rassemblement-national/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-map far" aria-hidden="true"></i></span>Les Fédérations métropolitaines</span></a></li><li  id="menu-item-28181"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/les-federations-dom-tom-du-rassemblement-national/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-map far" aria-hidden="true"></i></span>Les fédérations d’Outre-mer</span></a></li><li  id="menu-item-2604"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2604 fusion-dropdown-submenu" ><a  href="http://rn-francaisdeletranger.com/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-map far" aria-hidden="true"></i></span>Les Français de l&#8217;étranger</span></a></li><li  id="menu-item-26010"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26010 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/retrouvez-marine-le-pen-et-le-rassemblement-national-sur-les-reseaux-sociaux/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-twitter fab" aria-hidden="true"></i></span>Les Réseaux sociaux</span></a></li><li  id="menu-item-799"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-799 fusion-dropdown-submenu" ><a  class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-address-card far" aria-hidden="true"></i></span>Les instances</span></a><ul class="sub-menu"><li  id="menu-item-25891"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_membres menu-item-25891" ><a  href="https://rassemblementnational.fr/instances/bureau-executif/" class="fusion-bar-highlight"><span>Bureau Exécutif</span></a></li><li  id="menu-item-25890"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_membres menu-item-25890" ><a  href="https://rassemblementnational.fr/instances/bureau-national/" class="fusion-bar-highlight"><span>Bureau National</span></a></li><li  id="menu-item-28612"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_membres menu-item-28612" ><a  href="https://rassemblementnational.fr/instances/commission-nationale-investiture/" class="fusion-bar-highlight"><span>Commission Nationale d&#8217;Investiture</span></a></li><li  id="menu-item-12743"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12743" ><a  href="https://rassemblementnational.fr/conseil-national/" class="fusion-bar-highlight"><span>Conseil national</span></a></li><li  id="menu-item-15040"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15040" ><a  href="/instances/commission-des-conflits/" class="fusion-bar-highlight"><span>Commission des Conflits</span></a></li><li  id="menu-item-803"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-803" ><a  href="https://rassemblementnational.fr/le-congres/" class="fusion-bar-highlight"><span>Le Congrès</span></a></li><li  id="menu-item-802"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802" ><a  href="https://rassemblementnational.fr/les-adherents/" class="fusion-bar-highlight"><span>Les adhérents</span></a></li></ul></li><li  id="menu-item-28786"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28786 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/reglement-interieur-du-rassemblement-national/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-info-circle fas" aria-hidden="true"></i></span>Le règlement intérieur</span></a></li><li  id="menu-item-28808"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28808 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/statuts-du-rassemblement-national/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-info-circle fas" aria-hidden="true"></i></span>Statuts du Rassemblement National</span></a></li></ul></li>	<li class="fusion-middle-logo-menu-logo fusion-logo" data-margin-top="25" data-margin-bottom="25" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://rassemblementnational.fr/" >

						<!-- standard logo -->
			<img src="https://rassemblementnational.fr/wp-content/uploads/2018/05/logo-rn.png" srcset="https://rassemblementnational.fr/wp-content/uploads/2018/05/logo-rn.png 1x, https://rassemblementnational.fr/wp-content/uploads/2018/05/logo-rn-retina.png 2x" width="280" height="81" style="max-height:81px;height:auto;" alt="RN &#8211; Rassemblement National Logo" data-retina_logo_url="https://rassemblementnational.fr/wp-content/uploads/2018/05/logo-rn-retina.png" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://rassemblementnational.fr/wp-content/uploads/2018/05/logo-mob.png" srcset="https://rassemblementnational.fr/wp-content/uploads/2018/05/logo-mob.png 1x" width="207" height="60" alt="RN &#8211; Rassemblement National Logo" data-retina_logo_url="" class="fusion-mobile-logo" />
			
					</a>
		</li><li  id="menu-item-25863"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25863 fusion-dropdown-menu"  data-item-id="25863"><a  class="fusion-top-level-link fusion-flex-link fusion-flex-column fusion-bar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas" aria-hidden="true"></i></span><span class="menu-text">Militez</span></a><ul class="sub-menu"><li  id="menu-item-25910"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25910 fusion-dropdown-submenu" ><a  href="http://adhesions-rn.fr/" class="fusion-bar-highlight fusion-has-highlight-label"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-external-link-alt fas" aria-hidden="true"></i></span>J&#8217;adhère au RN<span class="fusion-menu-highlight-label" style="color:#414959;">site dédié</span></span></a></li><li  id="menu-item-25911"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25911 fusion-dropdown-submenu" ><a  href="http://adhesions-rn.fr/" class="fusion-bar-highlight fusion-has-highlight-label"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-external-link-alt fas" aria-hidden="true"></i></span>Je donne au RN<span class="fusion-menu-highlight-label" style="">site dédié</span></span></a></li><li  id="menu-item-25915"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25915 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/je-mengage-au-rn/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas" aria-hidden="true"></i></span>Je m’engage au RN</span></a></li><li  id="menu-item-2990"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2990 fusion-dropdown-submenu" ><a  href="#" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas" aria-hidden="true"></i></span>Je signe les pétitions</span></a><ul class="sub-menu"><li  id="menu-item-44229"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44229" ><a  href="https://rassemblementnational.fr/denoncons-le-separatisme-dextreme-gauche/" class="fusion-bar-highlight"><span>Dénonçons le séparatisme d’extrême-gauche !</span></a></li><li  id="menu-item-44230"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44230" ><a  href="https://rassemblementnational.fr/pour-la-liberte-dexpression/" class="fusion-bar-highlight"><span>Pour la liberté d’expression</span></a></li><li  id="menu-item-44231"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44231" ><a  href="https://rassemblementnational.fr/oui-a-la-proportionnelle/" class="fusion-bar-highlight"><span>La majorité veut trafiquer l’élection présidentielle !</span></a></li><li  id="menu-item-44232"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44232" ><a  href="https://rassemblementnational.fr/pour-mener-la-guerre-a-lislamisme-je-soutiens-les-mesures-du-rn-je-signe-la-petition/" class="fusion-bar-highlight"><span>Pour mener la guerre à l’islamisme, je soutiens les mesures du RN ! Je signe la pétition</span></a></li><li  id="menu-item-44233"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44233" ><a  href="https://rassemblementnational.fr/550-nouveaux-radars-sur-nos-routes-la-politique-anti-automobilistes-du-gouvernement-doit-cesser-signez-la-petition/" class="fusion-bar-highlight"><span>550 nouveaux radars sur nos routes : la politique anti-automobilistes du gouvernement doit cesser ! Signez la pétition !</span></a></li><li  id="menu-item-44234"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44234" ><a  href="https://rassemblementnational.fr/face-a-la-derive-totalitaire-liberte-je-signe-la-petition/" class="fusion-bar-highlight"><span>Refusons les dérives du gouvernement ! Je signe la pétition !</span></a></li><li  id="menu-item-44235"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44235" ><a  href="https://rassemblementnational.fr/exigez-la-dissolution-du-ccif-et-de-toutes-les-organisations-islamistes-signez-la-petition/" class="fusion-bar-highlight"><span>Exigez la dissolution du CCIF et de toutes les organisations islamistes ! Signez la pétition !</span></a></li></ul></li><li  id="menu-item-1371"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/tracts/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas" aria-hidden="true"></i></span>Tracts et affiches</span></a></li></ul></li><li  id="menu-item-26746"  class="menu-search menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26746 fusion-megamenu-menu fusion-has-all-widgets"  data-classes="menu-search" data-item-id="26746"><a  href="#" class="fusion-top-level-link fusion-flex-link fusion-flex-column fusion-bar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-search fas" aria-hidden="true"></i></span><span class="menu-text">Recherche</span></a><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:275px;" data-width="275px"><ul class="fusion-megamenu"><li  id="menu-item-26747"  class="sub-menu-search menu-item menu-item-type-custom menu-item-object-custom menu-item-26747 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  data-classes="sub-menu-search" style="width:100%;"><div class="fusion-megamenu-widgets-container second-level-widget"><div id="search-9" class="widget-odd widget-last widget-first widget-1 widget widget_search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://rassemblementnational.fr/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Rechercher</span>
													<input type="search" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		</div></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-25864"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25864"  data-item-id="25864"><a  href="https://rassemblementnational.fr/contacter-le-rassemblement-national/" class="fusion-top-level-link fusion-flex-link fusion-flex-column fusion-bar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-at fas" aria-hidden="true"></i></span><span class="menu-text">Contact</span></a></li><li  id="menu-item-25865"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25865 fusion-menu-item-button"  data-item-id="25865"><a  target="_blank" rel="noopener noreferrer" href="https://www.adhesions-rn.fr/" class="fusion-top-level-link fusion-bar-highlight"><span class="menu-text fusion-button button-default button-medium">Donner / Adhérer</span></a></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
				
		<div id="sliders-container">
					</div>
				
				
			
			
						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">
						<div class="titre-article">
			<h1>Démographie : l’Union européenne préfère mourir plutôt que de nous donner raison !</h1>
						<span><a href="https://rassemblementnational.fr/author/dominiquebilde/" title="Articles par Dominique Bilde" rel="author">Dominique Bilde</a></span>
			<span class="fusion-inline-sep">|</span>
						<span class="titre-article-categorie">
				<a href="https://rassemblementnational.fr/categorie/communiques/">Communiqués</a>			</span> -
			<span>15 juillet 2021</span>
			</div>


	
																												<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																						<div class="post-en-tete" style="width: 100%;">
												<img width="800" height="400" src="https://rassemblementnational.fr/wp-content/uploads/2020/07/dominique-Bilde.jpg" class="bordure-haute wp-post-image" alt="Dominique Bilde" loading="lazy" srcset="https://rassemblementnational.fr/wp-content/uploads/2020/07/dominique-Bilde-200x100.jpg 200w, https://rassemblementnational.fr/wp-content/uploads/2020/07/dominique-Bilde-400x200.jpg 400w, https://rassemblementnational.fr/wp-content/uploads/2020/07/dominique-Bilde-600x300.jpg 600w, https://rassemblementnational.fr/wp-content/uploads/2020/07/dominique-Bilde.jpg 800w" sizes="(max-width: 800px) 100vw, 800px" />											</div>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
<section id="content" style="float: left;">
		

		<article id="post-46363" class="post post-46363 type-post status-publish format-standard has-post-thumbnail hentry category-communiques">
										<span class="entry-title" style="display: none;">Démographie : l’Union européenne préfère mourir plutôt que de nous donner raison !</span>
			


						<div class="post-content">
				<p>Cette semaine, un rapport sur le déclin démographique et le vieillissement de la population auxquels font face les nations d’Europe était en discussion lors de la séance plénière qui se tient à Strasbourg. Le texte, porté par les conservateurs polonais, avait tout pour plaire à ceux qui comme eux, veulent œuvrer à inverser la tendance sans devoir passer par l’immigration massive comme on l’entend régulièrement à gauche.</p>
<p>&nbsp;</p>
<p>C’était sans compter les petits jeux politiques d’une caste aux abois dont l’objectif n’aura finalement été que de pilonner cette belle tentative de voir enfin émerger une vision commune sur ce problème qui touche l’entièreté du continent. Avec un solde naturel négatif (4,2 millions de naissances pour 4,7 millions de décès par an), le continent européen est frappé de plein fouet par la diminution de sa population. <b>À</b><b> l’heure actuelle, c’est le phénomène migratoire qui fait mécaniquement augmenter le nombre d’habitants de nos États.</b></p>
<p>&nbsp;</p>
<p>En y intégrant des paragraphes sur les groupes <i>« ethniques et raciaux »</i> et en tentant de s’immiscer dans la souveraineté des États sur les questions familiales avec en ligne de mire la Pologne et la Hongrie, l’Union européenne rate, une fois n’est pas coutume, une belle occasion d’enfin reconnaître les efforts de certains pays qui ont mis en place des politiques volontaristes et ambitieuses afin de répondre aux enjeux que pose ce phénomène inédit dans notre histoire.</p>
<p>&nbsp;</p>
<p><b>Si « </b><b><i>la démographie, c’est le destin</i></b><b> », comme le disait très justement Auguste Comte, les mondialistes démontrent une fois de plus leur incapacité à comprendre que la réponse politique n’a rien à voir avec la promotion du communautarisme à tous crins. </b></p>
<p>&nbsp;</p>
<p>Comble de l’absurde, on trouve même dans le texte un paragraphe sur le salaire minimum européen, dont nos électeurs savent bien le combat que nous menons pour empêcher la Commission de mettre la main sur notre système social en France. C’est dire l’instrumentalisation scandaleuse qui est faite de ces sujets fondamentaux.</p>
<p>&nbsp;</p>
<p>En dépit de notre vive opposition au Parlement européen, les Polonais ont été empêchés de voter leur propre texte que la gauche a défiguré, et ont dû proposer une résolution alternative que notre groupe<i> Identité et Démocratie</i> dans lequel siègent les députés du Rassemblement national, a voté afin de rappeler l’essentiel : <b>celui du droit de nos peuples à agir aujourd’hui pour continuer d’exister demain.</b></p>
							</div>

																	<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">Par <span class="vcard"><span class="fn"><a href="https://rassemblementnational.fr/author/dominiquebilde/" title="Articles par Dominique Bilde" rel="author">Dominique Bilde</a></span></span><span class="fusion-inline-sep">|</span><span class="updated rich-snippet-hidden">2021-07-15T19:43:05+02:00</span><span>15 juillet 2021</span><span class="fusion-inline-sep">|</span><a href="https://rassemblementnational.fr/categorie/communiques/" rel="category tag">Communiqués</a><span class="fusion-inline-sep">|</span></div></div>																		<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Partager ce contenu sur vos réseaux !</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frassemblementnational.fr%2Fcommuniques%2Flinsupportable-poids-financier-de-limmigration-irreguliere-2%2F&amp;t=D%C3%A9mographie%20%3A%20l%E2%80%99Union%20europ%C3%A9enne%20pr%C3%A9f%C3%A8re%20mourir%20plut%C3%B4t%20que%20de%20nous%20donner%20raison%20%21" target="_blank"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/share?text=D%C3%A9mographie%20%3A%20l%E2%80%99Union%20europ%C3%A9enne%20pr%C3%A9f%C3%A8re%20mourir%20plut%C3%B4t%20que%20de%20nous%20donner%20raison%20%21&amp;url=https%3A%2F%2Frassemblementnational.fr%2Fcommuniques%2Flinsupportable-poids-financier-de-limmigration-irreguliere-2%2F" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Frassemblementnational.fr%2Fcommuniques%2Flinsupportable-poids-financier-de-limmigration-irreguliere-2%2F&amp;title=D%C3%A9mographie%20%3A%20l%E2%80%99Union%20europ%C3%A9enne%20pr%C3%A9f%C3%A8re%20mourir%20plut%C3%B4t%20que%20de%20nous%20donner%20raison%20%21&amp;summary=Cette%20semaine%2C%20un%20rapport%20sur%20le%20d%C3%A9clin%20d%C3%A9mographique%20et%20le%20vieillissement%20de%20la%20population%20auxquels%20font%20face%20les%20nations%20d%E2%80%99Europe%20%C3%A9tait%20en%20discussion%20lors%20de%20la%20s%C3%A9ance%20pl%C3%A9ni%C3%A8re%20qui%20se%20tient%20%C3%A0%20Strasbourg.%20Le%20texte%2C%20port%C3%A9%20par%20les%20conservateurs%20polonais%2C%20av" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="WhatsApp" data-toggle="tooltip" title="WhatsApp" href="https://api.whatsapp.com/send?text=https%3A%2F%2Frassemblementnational.fr%2Fcommuniques%2Flinsupportable-poids-financier-de-limmigration-irreguliere-2%2F" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">WhatsApp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Frassemblementnational.fr%2Fcommuniques%2Flinsupportable-poids-financier-de-limmigration-irreguliere-2%2F&amp;name=D%C3%A9mographie%20%3A%20l%E2%80%99Union%20europ%C3%A9enne%20pr%C3%A9f%C3%A8re%20mourir%20plut%C3%B4t%20que%20de%20nous%20donner%20raison%20%21&amp;description=Cette%20semaine%2C%20un%20rapport%20sur%20le%20d%C3%A9clin%20d%C3%A9mographique%20et%20le%20vieillissement%20de%20la%20population%20auxquels%20font%20face%20les%20nations%20d%E2%80%99Europe%20%C3%A9tait%20en%20discussion%20lors%20de%20la%20s%C3%A9ance%20pl%C3%A9ni%C3%A8re%20qui%20se%20tient%20%C3%A0%20Strasbourg.%20Le%20texte%2C%20port%C3%A9%20par%20les%20conservateurs%20polonais%2C%20avait%20tout%20pour%20plaire%20%C3%A0%20ceux%20qui%20comme%20eux%2C%20veulent%20%C5%93uvrer%20%C3%A0%20inverser%20la%20tendance" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Frassemblementnational.fr%2Fcommuniques%2Flinsupportable-poids-financier-de-limmigration-irreguliere-2%2F&amp;description=Cette%20semaine%2C%20un%20rapport%20sur%20le%20d%C3%A9clin%20d%C3%A9mographique%20et%20le%20vieillissement%20de%20la%20population%20auxquels%20font%20face%20les%20nations%20d%E2%80%99Europe%20%C3%A9tait%20en%20discussion%20lors%20de%20la%20s%C3%A9ance%20pl%C3%A9ni%C3%A8re%20qui%20se%20tient%20%C3%A0%20Strasbourg.%20Le%20texte%2C%20port%C3%A9%20par%20les%20conservateurs%20polonais%2C%20avait%20tout%20pour%20plaire%20%C3%A0%20ceux%20qui%20comme%20eux%2C%20veulent%20%C5%93uvrer%20%C3%A0%20inverser%20la%20tendance&amp;media=https%3A%2F%2Frassemblementnational.fr%2Fwp-content%2Fuploads%2F2020%2F07%2Fdominique-Bilde.jpg" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Pinterest</span></a><div class="fusion-clearfix"></div></div></div>	</div>
												

										<section class="about-author">
																						<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:0px;margin-bottom:0px;">
					<h2 class="title-heading-left" style="margin:0;">
						À propos de l'auteur : 						<a href="https://rassemblementnational.fr/author/dominiquebilde/" title="Articles par Dominique Bilde" rel="author">Dominique Bilde</a>																	</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				<!--ACF-->
																		</section>
					<!-- fin ACF -->		
				
																	</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="search-7" class="widget-odd widget-first widget-1 widget widget_search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://rassemblementnational.fr/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Rechercher</span>
													<input type="search" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		</section><section id="gform_widget-2" class="widget-even widget-2 bordure-haute bg-white formu-colonne widget gform_widget"><div class="heading"><h4 class="widget-title">Se tenir informé</h4></div><link rel='stylesheet' id='gforms_reset_css-css'  href='https://rassemblementnational.fr/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.21.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://rassemblementnational.fr/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.21.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://rassemblementnational.fr/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.21.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://rassemblementnational.fr/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.21.5' type='text/css' media='all' />
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.21.5' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/rassemblementnational.fr\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/rassemblementnational.fr\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.21.5' id='gform_gravityforms-js'></script>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_96' ><div id='gf_96' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_96' id='gform_96'  action='/communiques/linsupportable-poids-financier-de-limmigration-irreguliere-2/#gf_96'>
                        <div class='gform_body'><ul id='gform_fields_96' class='gform_fields top_label form_sublabel_below description_below'><li id='field_96_1'  class='gfield gfield_contains_required field_sublabel_hidden_label field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nom<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix no_first_name no_middle_name has_last_name no_suffix gf_name_has_1 ginput_container_name' id='input_96_1'>
                            
                            
                            
                            <span id='input_96_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_96_1_6' value='' aria-label='Nom' tabindex='4'  aria-required="true" aria-invalid="false" placeholder='Nom*'/>
                                                    <label for='input_96_1_6' class='hidden_sub_label screen-reader-text'>Nom</label>
                                                </span>
                            
                        </div></li><li id='field_96_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_96_2' ><span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_96_2' type='text' value='' class='large' tabindex='6'  placeholder='Adresse mail' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_96_3'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_96_3' >Name</label><div class='ginput_container'><input name='input_3' id='input_96_3' type='text' value='' /></div><div class='gfield_description' id='gfield_description_96_3'>Ce champ n’est utilisé qu’à des fins de validation et devrait rester inchangé.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_96' class='gform_button button' value='S&#039;inscrire' tabindex='7' onclick='if(window["gf_submitting_96"]){return false;}  window["gf_submitting_96"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_96"]){return false;} window["gf_submitting_96"]=true;  jQuery("#gform_96").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=96&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_96' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='96' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_96' value='WyJbXSIsIjcwNmYyODUzYjI1YzdhZTM3NjYzMGQ1M2YzNGM4Mjc1Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_96' id='gform_target_page_number_96' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_96' id='gform_source_page_number_96' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_96' id='gform_ajax_frame_96' title='Cette iframe contient la logique nécessaire pour manipuler Gravity Forms avec Ajax.'></iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 96, 'https://rassemblementnational.fr/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_96').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_96');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_96').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_96').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_96').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_96').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_96').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_96').val();gformInitSpinner( 96, 'https://rassemblementnational.fr/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [96, current_page]);window['gf_submitting_96'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_96').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_96').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [96]);window['gf_submitting_96'] = false;}, 50);}else{jQuery('#gform_96').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [96, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 96) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [96, 1]) } ); </script></section><section id="social_links-widget-2" class="widget-odd widget-3 widget social_links"><div class="heading"><h4 class="widget-title">Suivez le RN sur les Réseaux</h4></div>
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/RassemblementNational/"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_self" style="border-radius:50%;padding:7px;font-size:16px;color:#ffffff;background-color:#3b5998;border-color:#3b5998;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/RNational_off"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_self" style="border-radius:50%;padding:7px;font-size:16px;color:#ffffff;background-color:#55acee;border-color:#55acee;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="https://www.youtube.com/channel/UCU3z3px1_RCqYBwrs8LJVWg"  data-placement="top" data-title="Youtube" data-toggle="tooltip" data-original-title=""  title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_self" style="border-radius:50%;padding:7px;font-size:16px;color:#ffffff;background-color:#cd201f;border-color:#cd201f;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="https://www.instagram.com/rassemblementnational_fr"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_self" style="border-radius:50%;padding:7px;font-size:16px;color:#ffffff;background-color:#3f729b;border-color:#3f729b;"></a>
											
										
																																																
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" href="mailto:contact&#064;r&#097;sse&#109;b&#108;&#101;&#109;&#101;&#110;&#116;&#110;at&#105;on&#097;l&#046;&#102;&#114;"  data-placement="top" data-title="Mail" data-toggle="tooltip" data-original-title=""  title="Mail" aria-label="Mail" rel="noopener noreferrer" target="_self" style="border-radius:50%;padding:7px;font-size:16px;color:#ffffff;background-color:#000000;border-color:#000000;"></a>
											
										
				
			</div>
		</div>

		</section><style type="text/css" data-id="avada-vertical-menu-widget-2">#avada-vertical-menu-widget-2 > ul.menu { margin-top: -8px; }</style><section id="avada-vertical-menu-widget-2" class="widget-even widget-last widget-4 bordure-haute bg-white widget avada_vertical_menu"><div class="heading"><h4 class="widget-title">Actualités</h4></div><style>#fusion-vertical-menu-widget-avada-vertical-menu-widget-2 ul.menu li a {font-size:14px;}</style><nav id="fusion-vertical-menu-widget-avada-vertical-menu-widget-2" class="fusion-vertical-menu-widget fusion-menu hover left no-border" aria-label="Secondary Navigation: Actualités"><ul id="menu-actualites" class="menu"><li id="menu-item-25870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25870"><a href="https://rassemblementnational.fr/categorie/communiques/"><span class="link-text"> Communiqués</span><span class="arrow"></span></a></li><li id="menu-item-25871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25871"><a href="https://rassemblementnational.fr/categorie/interventions/"><span class="link-text"> Vie parlementaire</span><span class="arrow"></span></a></li><li id="menu-item-25872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25872"><a href="https://rassemblementnational.fr/categorie/tribunes-libres/"><span class="link-text"> Tribunes libres</span><span class="arrow"></span></a></li><li id="menu-item-25873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25873"><a href="https://rassemblementnational.fr/categorie/reportages/"><span class="link-text"> Reportages</span><span class="arrow"></span></a></li><li id="menu-item-25874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25874"><a href="https://rassemblementnational.fr/categorie/discours/"><span class="link-text"> Discours</span><span class="arrow"></span></a></li><li id="menu-item-25875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25875"><a href="https://rassemblementnational.fr/categorie/conferences-de-presse/"><span class="link-text"> Conférences de presse</span><span class="arrow"></span></a></li><li id="menu-item-31329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31329"><a href="https://rassemblementnational.fr/categorie/lettre-ouverte/"><span class="link-text"> Lettre ouverte</span><span class="arrow"></span></a></li><li id="menu-item-31328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31328"><a href="https://rassemblementnational.fr/categorie/droits-de-reponse/"><span class="link-text"> Droits de réponse</span><span class="arrow"></span></a></li></ul></nav></section>			</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area fusion-footer-widget-area-center">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="media_image-2" class="widget-odd widget-first widget-1 fusion-footer-widget-column widget widget_media_image"><img width="105" height="105" src="https://rassemblementnational.fr/wp-content/uploads/2018/06/logo-rn-reserve-p.png" class="image wp-image-26043  attachment-full size-full" alt="Logo du Rassemblement National" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rassemblementnational.fr/wp-content/uploads/2018/06/logo-rn-reserve-p-40x40.png 40w, https://rassemblementnational.fr/wp-content/uploads/2018/06/logo-rn-reserve-p-66x66.png 66w, https://rassemblementnational.fr/wp-content/uploads/2018/06/logo-rn-reserve-p.png 105w" sizes="(max-width: 105px) 100vw, 105px" /><div style="clear:both;"></div></section><section id="social_links-widget-7" class="widget-even widget-last widget-2 fusion-footer-widget-column widget social_links" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">Suivez le RN sur les Réseaux</h4>
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/RassemblementNational/"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_blank" style="border-radius:50%;padding:7px;font-size:16px;color:#254671;background-color:#ffffff;border-color:#ffffff;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/RNational_off"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_blank" style="border-radius:50%;padding:7px;font-size:16px;color:#254671;background-color:#ffffff;border-color:#ffffff;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="https://www.youtube.com/channel/UCU3z3px1_RCqYBwrs8LJVWg"  data-placement="top" data-title="Youtube" data-toggle="tooltip" data-original-title=""  title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_blank" style="border-radius:50%;padding:7px;font-size:16px;color:#254671;background-color:#ffffff;border-color:#ffffff;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-spotify fusion-icon-spotify" href="https://open.spotify.com/show/1sr93VqhlRL0fXpI4LjowM"  data-placement="top" data-title="Spotify" data-toggle="tooltip" data-original-title=""  title="Spotify" aria-label="Spotify" rel="noopener noreferrer" target="_blank" style="border-radius:50%;padding:7px;font-size:16px;color:#254671;background-color:#ffffff;border-color:#ffffff;"></a>
											
										
																																																
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" href="mailto:con&#116;&#097;&#099;&#116;&#064;r&#097;&#115;s&#101;&#109;&#098;&#108;em&#101;n&#116;nationa&#108;.fr"  data-placement="top" data-title="Mail" data-toggle="tooltip" data-original-title=""  title="Mail" aria-label="Mail" rel="noopener noreferrer" target="_blank" style="border-radius:50%;padding:7px;font-size:16px;color:#254671;background-color:#ffffff;border-color:#ffffff;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<style type="text/css" data-id="avada-vertical-menu-widget-5">#avada-vertical-menu-widget-5 > ul.menu { margin-top: -8px; }</style><section id="avada-vertical-menu-widget-5" class="widget-odd widget-last widget-first widget-1 fusion-footer-widget-column widget avada_vertical_menu"><h4 class="widget-title">Les instances du RN</h4><style>#fusion-vertical-menu-widget-avada-vertical-menu-widget-5 ul.menu li a {font-size:14px;}</style><nav id="fusion-vertical-menu-widget-avada-vertical-menu-widget-5" class="fusion-vertical-menu-widget fusion-menu hover left no-border" aria-label="Secondary Navigation: Les instances du RN"><ul id="menu-instances" class="menu"><li id="menu-item-25889" class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_membres menu-item-25889"><a href="https://rassemblementnational.fr/instances/bureau-executif/"><span class="link-text"> Bureau Exécutif</span><span class="arrow"></span></a></li><li id="menu-item-25888" class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_membres menu-item-25888"><a href="https://rassemblementnational.fr/instances/bureau-national/"><span class="link-text"> Bureau National</span><span class="arrow"></span></a></li><li id="menu-item-25919" class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_membres menu-item-25919"><a href="https://rassemblementnational.fr/instances/commission-des-conflits/"><span class="link-text"> Commission des Conflits</span><span class="arrow"></span></a></li><li id="menu-item-28611" class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_membres menu-item-28611"><a href="https://rassemblementnational.fr/instances/commission-nationale-investiture/"><span class="link-text"> Commission Nationale d&#8217;Investiture</span><span class="arrow"></span></a></li><li id="menu-item-25925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25925"><a href="https://rassemblementnational.fr/conseil-national/"><span class="link-text"> Conseil national</span><span class="arrow"></span></a></li><li id="menu-item-25923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25923"><a href="https://rassemblementnational.fr/le-congres/"><span class="link-text"> Le Congrès</span><span class="arrow"></span></a></li><li id="menu-item-25924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25924"><a href="https://rassemblementnational.fr/les-adherents/"><span class="link-text"> Les adhérents</span><span class="arrow"></span></a></li></ul></nav><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<style type="text/css" data-id="avada-vertical-menu-widget-6">#avada-vertical-menu-widget-6 > ul.menu { margin-top: -8px; }</style><section id="avada-vertical-menu-widget-6" class="widget-odd widget-last widget-first widget-1 fusion-footer-widget-column widget avada_vertical_menu"><h4 class="widget-title">Actualités</h4><style>#fusion-vertical-menu-widget-avada-vertical-menu-widget-6 ul.menu li a {font-size:14px;}</style><nav id="fusion-vertical-menu-widget-avada-vertical-menu-widget-6" class="fusion-vertical-menu-widget fusion-menu hover left no-border" aria-label="Secondary Navigation: Actualités"><ul id="menu-actualites-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25870"><a href="https://rassemblementnational.fr/categorie/communiques/"><span class="link-text"> Communiqués</span><span class="arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25871"><a href="https://rassemblementnational.fr/categorie/interventions/"><span class="link-text"> Vie parlementaire</span><span class="arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25872"><a href="https://rassemblementnational.fr/categorie/tribunes-libres/"><span class="link-text"> Tribunes libres</span><span class="arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25873"><a href="https://rassemblementnational.fr/categorie/reportages/"><span class="link-text"> Reportages</span><span class="arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25874"><a href="https://rassemblementnational.fr/categorie/discours/"><span class="link-text"> Discours</span><span class="arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25875"><a href="https://rassemblementnational.fr/categorie/conferences-de-presse/"><span class="link-text"> Conférences de presse</span><span class="arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31329"><a href="https://rassemblementnational.fr/categorie/lettre-ouverte/"><span class="link-text"> Lettre ouverte</span><span class="arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31328"><a href="https://rassemblementnational.fr/categorie/droits-de-reponse/"><span class="link-text"> Droits de réponse</span><span class="arrow"></span></a></li></ul></nav><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="media_image-3" class="widget-odd widget-last widget-first widget-1 fusion-footer-widget-column widget widget_media_image"><h4 class="widget-title">Le Rassemblement National est membre de</h4><a href="https://rassemblementnational.fr/identite-et-democratie/"><img width="170" height="170" src="https://rassemblementnational.fr/wp-content/uploads/2019/07/id-party.png" class="image wp-image-35880  attachment-full size-full" alt="id-party" loading="lazy" style="max-width: 100%; height: auto;" title="Le Rassemblement National est membre de" srcset="https://rassemblementnational.fr/wp-content/uploads/2019/07/id-party-40x40.png 40w, https://rassemblementnational.fr/wp-content/uploads/2019/07/id-party-66x66.png 66w, https://rassemblementnational.fr/wp-content/uploads/2019/07/id-party-120x120.png 120w, https://rassemblementnational.fr/wp-content/uploads/2019/07/id-party.png 170w" sizes="(max-width: 170px) 100vw, 170px" /></a><div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Rassemblement National - 76/78 rue des Suisses
92000 Nanterre - 01 41 20 20 00 | Tous droits réservés | <a href="/mentions-legales/">Mentions légales</a> | <a href="/contacter-le-rassemblement-national/">Nous contacter</a>	</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><link rel='stylesheet' id='wp-block-library-css'  href='https://rassemblementnational.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://rassemblementnational.fr/wp-includes/css/dist/block-library/theme.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://rassemblementnational.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://rassemblementnational.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://rassemblementnational.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://rassemblementnational.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://rassemblementnational.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://rassemblementnational.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://rassemblementnational.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-includes/js/dist/hooks.min.js?ver=54e7683a4c0aafac0448bb95dc8d53ba' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.ajaxurl = "https:\/\/rassemblementnational.fr\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/rassemblementnational.fr\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.detect_ajax = 0; window.ASL.scrollbar = ""; window.ASL.js_retain_popstate = 0; window.ASL.version = 4748; window.ASL.min_script_src = ["https:\/\/rassemblementnational.fr\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"]; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.3' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"dark","lightbox_title":"","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"horizontal","lightbox_post_images":"","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8' id='images-loaded-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4' id='isotope-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0' id='packery-js'></script>
<script type='text/javascript' id='avada-portfolio-js-extra'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"individual","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=5.0.2' id='avada-portfolio-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1' id='jquery-infinite-scroll-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=5.0.2' id='avada-faqs-js'></script>
<script type='text/javascript' id='fusion-column-bg-image-js-extra'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1' id='fusion-column-bg-image-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1' id='fusion-waypoints-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1' id='fusion-animations-js'></script>
<script type='text/javascript' id='fusion-equal-heights-js-extra'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1' id='fusion-equal-heights-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1' id='jquery-fade-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1' id='jquery-request-animation-frame-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1' id='fusion-parallax-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.sticky-kit.js?ver=1.1.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='fusion-container-js-extra'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1' id='fusion-container-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1' id='fusion-content-boxes-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1' id='fusion-gallery-js'></script>
<script type='text/javascript' id='jquery-fusion-maps-js-extra'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/rassemblementnational.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2' id='jquery-fusion-maps-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1' id='fusion-google-map-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1' id='bootstrap-modal-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1' id='fusion-modal-js'></script>
<script type='text/javascript' id='fusion-recent-posts-js-extra'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1' id='fusion-recent-posts-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0' id='jquery-title-textillate-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1' id='fusion-title-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1' id='bootstrap-collapse-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1' id='fusion-toggles-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1' id='jquery-count-to-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0' id='jquery-count-down-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1' id='jquery-hover-intent-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=5.0.2' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' id='fusion-js-extra'>
/* <![CDATA[ */
var fusionJSVars = {"visibility_small":"640","visibility_medium":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=3.0.2' id='fusion-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5' id='lazysizes-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5' id='bootstrap-popover-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1' id='bootstrap-tab-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1' id='jquery-appear-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1' id='jquery-caroufredsel-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3' id='jquery-cycle-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1' id='jquery-hover-flow-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6' id='jquery-touch-swipe-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1' id='fusion-alert-js'></script>
<script type='text/javascript' id='fusion-carousel-js-extra'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1' id='fusion-carousel-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","slideshow_autoplay":"1","slideshow_speed":"3500","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1' id='fusion-flexslider-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1' id='fusion-popover-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' id='fusion-blog-js-extra'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Chargement des articles suivants...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"individual","blog_pagination_type":"pagination"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1' id='fusion-blog-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1' id='fusion-button-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_and_logo","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"1","mobile_menu_design":"modern","sticky_header_shrinkage":"","nav_height":"100","nav_highlight_border":"4","nav_highlight_style":"bar","logo_margin_top":"25","logo_margin_bottom":"25","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=7.0.2' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"center","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"1","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Aller \u00e0...","mobile_nav_cart":"Panier","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=7.0.2' id='avada-menu-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1100px","typography_sensitivity":"1","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=7.0.2' id='avada-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' id='avada-comments-js-extra'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"0px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=7.0.2' id='avada-comments-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=7.0.2' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=7.0.2' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=7.0.2' id='avada-scrollspy-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=7.0.2' id='avada-select-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v7","header_sticky":"1","header_sticky_type2_layout":"menu_and_logo","side_header_break_point":"800","header_sticky_tablet":"1","sticky_header_shrinkage":"","nav_height":"100","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=7.0.2' id='avada-sidebars-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=7.0.2' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='avada-to-top-js-extra'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=7.0.2' id='avada-to-top-js'></script>
<script type='text/javascript' id='avada-drop-down-js-extra'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=7.0.2' id='avada-drop-down-js'></script>
<script type='text/javascript' id='avada-mobile-image-hover-js-extra'>
/* <![CDATA[ */
var avadaMobileImageVars = {"side_header_break_point":"800","disable_mobile_image_hovers":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-mobile-image-hover.js?ver=7.0.2' id='avada-mobile-image-hover-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-gravity-forms.js?ver=7.0.2' id='avada-gravity-forms-js'></script>
<script type='text/javascript' id='avada-fusion-slider-js-extra'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"800","status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=5.0.2' id='avada-fusion-slider-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/rassemblementnational.fr\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.21.5' id='gform_placeholder-js'></script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>		</div>

			<div class="to-top-container to-top-right">
		<a href="#" id="toTop" class="fusion-top-top-link">
			<span class="screen-reader-text">Go to Top</span>
		</a>
	</div>
		</body>
</html>
