<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-has-sticky-footer" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Les betteraviers victimes de l’écologie punitive &#8211; RN &#8211; Rassemblement National</title>
		<style type="text/css">			.fts-facebook-add-more-posts-notice {
				display: none !important;
			}

			.fts-jal-single-fb-post .fts-jal-fb-user-name {
				color:  !important;
			}

						.fts-fb-large-photo, .fts-jal-fb-vid-picture, .fts-jal-fb-picture, .fts-fluid-videoWrapper-html5 {
				max-width: 450px !important;
				float: left;
			}

			
		</style>
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RN - Rassemblement National &raquo; Flux" href="https://rassemblementnational.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="RN - Rassemblement National &raquo; Flux des commentaires" href="https://rassemblementnational.fr/comments/feed/" />
					<link rel="shortcut icon" href="https://rassemblementnational.fr/wp-content/uploads/2018/06/favicon-32x32-1.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://rassemblementnational.fr/wp-content/uploads/2018/06/apple-icon-57x57-1.png">
		
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="https://rassemblementnational.fr/wp-content/uploads/2018/06/apple-icon-114x114-1.png">
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="https://rassemblementnational.fr/wp-content/uploads/2018/06/apple-icon-72x72-1.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="https://rassemblementnational.fr/wp-content/uploads/2018/06/apple-icon-144x144-1.png">
				<!-- rassemblementnational.fr is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='cookie-notice-front-css'  href='https://rassemblementnational.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://rassemblementnational.fr/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.8.3.3' type='text/css' media='' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://rassemblementnational.fr/wp-content/themes/Avada/assets/css/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://rassemblementnational.fr/wp-content/themes/Avada-Child-Theme/style.css?ver=5.4.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://rassemblementnational.fr/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://rassemblementnational.fr/wp-content/uploads/fusion-styles/d8ab14eb63cbd0fd68ccb472a10ed82a.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://rassemblementnational.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.8.3.3'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.17.12'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/rassemblementnational.fr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='https://rassemblementnational.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rassemblementnational.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rassemblementnational.fr/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://rassemblementnational.fr/communiques/les-betteraviers-victimes-de-lecologie-punitive/" />
<link rel='shortlink' href='https://rassemblementnational.fr/?p=41291' />
<link rel="alternate" type="application/json+oembed" href="https://rassemblementnational.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frassemblementnational.fr%2Fcommuniques%2Fles-betteraviers-victimes-de-lecologie-punitive%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rassemblementnational.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frassemblementnational.fr%2Fcommuniques%2Fles-betteraviers-victimes-de-lecologie-punitive%2F&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 60px;
                height: 60px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asp_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            
<!-- START - Open Graph and Twitter Card Tags 2.3.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="RN - Rassemblement National"/>
  <meta property="og:title" content="Les betteraviers victimes de l’écologie punitive"/>
  <meta property="og:url" content="https://rassemblementnational.fr/communiques/les-betteraviers-victimes-de-lecologie-punitive/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Communiqué de presse de Sébastien Chenu, Député du Nord, Porte parole du Rassemblement National

Depuis le 1er septembre 2018, les insecticides néonicotinoïdes (NNI) ont été interdits en France pour protéger les abeilles. Les betteraviers s’estiment injustement touchés par cette interdiction, l’in"/>
  <meta property="og:image" content="https://rassemblementnational.fr/wp-content/uploads/2018/06/s-chenu.jpg"/>
  <meta property="og:image:url" content="https://rassemblementnational.fr/wp-content/uploads/2018/06/s-chenu.jpg"/>
  <meta property="og:image:secure_url" content="https://rassemblementnational.fr/wp-content/uploads/2018/06/s-chenu.jpg"/>
  <meta property="article:section" content="Communiqués"/>
  <meta property="article:publisher" content="https://www.facebook.com/RassemblementNational/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Les betteraviers victimes de l’écologie punitive"/>
  <meta itemprop="headline" content="Les betteraviers victimes de l’écologie punitive"/>
  <meta itemprop="description" content="Communiqué de presse de Sébastien Chenu, Député du Nord, Porte parole du Rassemblement National

Depuis le 1er septembre 2018, les insecticides néonicotinoïdes (NNI) ont été interdits en France pour protéger les abeilles. Les betteraviers s’estiment injustement touchés par cette interdiction, l’in"/>
  <meta itemprop="image" content="https://rassemblementnational.fr/wp-content/uploads/2018/06/s-chenu.jpg"/>
  <meta itemprop="datePublished" content="2020-07-16"/>
  <meta itemprop="dateModified" content="2020-07-16T17:22:49+02:00" />
  <meta itemprop="author" content="Sébastien Chenu"/>
  <!--<meta itemprop="publisher" content="RN - Rassemblement National"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Les betteraviers victimes de l’écologie punitive"/>
  <meta name="twitter:url" content="https://rassemblementnational.fr/communiques/les-betteraviers-victimes-de-lecologie-punitive/"/>
  <meta name="twitter:description" content="Communiqué de presse de Sébastien Chenu, Député du Nord, Porte parole du Rassemblement National

Depuis le 1er septembre 2018, les insecticides néonicotinoïdes (NNI) ont été interdits en France pour protéger les abeilles. Les betteraviers s’estiment injustement touchés par cette interdiction, l’in"/>
  <meta name="twitter:image" content="https://rassemblementnational.fr/wp-content/uploads/2018/06/s-chenu.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@https://twitter.com/RNational_off"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.3.3 -->
	

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26530537-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26530537-1');
</script>	
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '816960238434260');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=816960238434260&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	
</head>

<body class="post-template-default single single-post postid-41291 single-format-standard cookies-not-set fusion-image-hovers fusion-body ltr fusion-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline mobile-logo-pos-center layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v7 avada-responsive avada-footer-fx-sticky fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v7 fusion-logo-center fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header" >
	<div class="fusion-row fusion-middle-logo-menu">
				<nav class="fusion-main-menu fusion-main-menu-sticky" aria-label="Main Menu"><ul id="menu-main-menu" class="fusion-menu fusion-middle-logo-ul"><li  id="menu-item-25842"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25842 fusion-dropdown-menu"  data-item-id="25842"><a  class="fusion-top-level-link fusion-flex-link fusion-flex-column fusion-bar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-comment-alt far"></i></span><span class="menu-text">Actu</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-242"  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-242 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/actualites/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-comment-alt far"></i></span>Actualités</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-25843"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25843" ><a  href="https://rassemblementnational.fr/categorie/communiques/" class="fusion-bar-highlight"><span>Communiqués</span></a></li><li  id="menu-item-25844"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844" ><a  href="https://rassemblementnational.fr/categorie/interventions/" class="fusion-bar-highlight"><span>Vie parlementaire</span></a></li><li  id="menu-item-25845"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25845" ><a  href="https://rassemblementnational.fr/categorie/tribunes-libres/" class="fusion-bar-highlight"><span>Tribunes libres</span></a></li><li  id="menu-item-31327"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31327" ><a  href="https://rassemblementnational.fr/categorie/lettre-ouverte/" class="fusion-bar-highlight"><span>Lettre ouverte</span></a></li><li  id="menu-item-31326"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31326" ><a  href="https://rassemblementnational.fr/categorie/droits-de-reponse/" class="fusion-bar-highlight"><span>Droits de réponse</span></a></li><li  id="menu-item-25847"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25847" ><a  href="https://rassemblementnational.fr/categorie/discours/" class="fusion-bar-highlight"><span>Discours</span></a></li><li  id="menu-item-25848"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848" ><a  href="https://rassemblementnational.fr/categorie/conferences-de-presse/" class="fusion-bar-highlight"><span>Conférences de presse</span></a></li><li  id="menu-item-25849"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849" ><a  href="https://rassemblementnational.fr/categorie/annonces/" class="fusion-bar-highlight"><span>Annonces</span></a></li></ul></li><li  id="menu-item-385"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-385 fusion-dropdown-submenu" ><a  href="/videos/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-play-circle far"></i></span>Vidéos</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-26322"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_works menu-item-26322" ><a  href="https://rassemblementnational.fr/taxonomy_works/medias/" class="fusion-bar-highlight"><span>Médias</span></a></li><li  id="menu-item-26323"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_works menu-item-26323" ><a  href="https://rassemblementnational.fr/taxonomy_works/interventions/" class="fusion-bar-highlight"><span>Vie parlementaire</span></a></li><li  id="menu-item-26324"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_works menu-item-26324" ><a  href="https://rassemblementnational.fr/taxonomy_works/videos-thematiques/" class="fusion-bar-highlight"><span>Vidéos thématiques</span></a></li><li  id="menu-item-26325"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_works menu-item-26325" ><a  href="https://rassemblementnational.fr/taxonomy_works/debats/" class="fusion-bar-highlight"><span>Débats</span></a></li><li  id="menu-item-26326"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_works menu-item-26326" ><a  href="https://rassemblementnational.fr/taxonomy_works/discours/" class="fusion-bar-highlight"><span>Discours</span></a></li><li  id="menu-item-26327"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_works menu-item-26327" ><a  href="https://rassemblementnational.fr/taxonomy_works/conferences-de-presse/" class="fusion-bar-highlight"><span>Conférences de presse</span></a></li></ul></li><li  id="menu-item-27099"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27099 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/categorie/photos/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-camera fas"></i></span>Photos</span></a></li></ul></li><li  id="menu-item-1696"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1696 fusion-dropdown-menu"  data-item-id="1696"><a  class="fusion-top-level-link fusion-flex-link fusion-flex-column fusion-bar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-tasks fas"></i></span><span class="menu-text">Le Projet</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-25866"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25866 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/le-projet-de-marine-le-pen/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-tasks fas"></i></span>Les 144 engagements présidentiels</span></a></li><li  id="menu-item-25867"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25867 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/notre-programme-pour-loutre-mer/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-tasks fas"></i></span>Notre programme pour l&#8217;Outre-Mer</span></a></li><li  id="menu-item-40726"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40726 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/publications-thematiques/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-tasks fas"></i></span>Publications thématiques</span></a></li><li  id="menu-item-25893"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25893 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/le-logement/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-tasks fas"></i></span>Le logement</span></a></li><li  id="menu-item-25897"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25897 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/tpe-pme-et-innovation/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-tasks fas"></i></span>TPE-PME et innovation</span></a></li><li  id="menu-item-25895"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25895 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/la-defense-et-les-armees-au-coeur-du-projet-pour-la-france/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-tasks fas"></i></span>La Défense et les Armées au cœur du projet pour la France</span></a></li></ul></li><li  id="menu-item-25862"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25862"  data-item-id="25862"><a  href="/agenda/" class="fusion-top-level-link fusion-flex-link fusion-flex-column fusion-bar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-calendar-alt far"></i></span><span class="menu-text">Agenda</span></a></li><li  id="menu-item-352"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-352 fusion-dropdown-menu"  data-item-id="352"><a  class="fusion-top-level-link fusion-flex-link fusion-flex-column fusion-bar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-sitemap fas"></i></span><span class="menu-text">Organisation</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-25954"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25954 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/les-federations-du-rassemblement-national/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-map far"></i></span>Les Fédérations métropolitaines</span></a></li><li  id="menu-item-28181"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/les-federations-dom-tom-du-rassemblement-national/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-map far"></i></span>Les Fédérations DOM-TOM</span></a></li><li  id="menu-item-2604"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2604 fusion-dropdown-submenu" ><a  href="http://rn-francaisdeletranger.com/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-map far"></i></span>Les Français de l&#8217;étranger</span></a></li><li  id="menu-item-26010"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26010 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/retrouvez-marine-le-pen-et-le-rassemblement-national-sur-les-reseaux-sociaux/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-twitter fab"></i></span>Les Réseaux sociaux</span></a></li><li  id="menu-item-799"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-799 fusion-dropdown-submenu" ><a  class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-address-card far"></i></span>Les instances</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-25891"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_membres menu-item-25891" ><a  href="https://rassemblementnational.fr/instances/bureau-executif/" class="fusion-bar-highlight"><span>Bureau Exécutif</span></a></li><li  id="menu-item-25890"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_membres menu-item-25890" ><a  href="https://rassemblementnational.fr/instances/bureau-national/" class="fusion-bar-highlight"><span>Bureau National</span></a></li><li  id="menu-item-28612"  class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_membres menu-item-28612" ><a  href="https://rassemblementnational.fr/instances/commission-nationale-investiture/" class="fusion-bar-highlight"><span>Commission Nationale d&#8217;Investiture</span></a></li><li  id="menu-item-12743"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12743" ><a  href="https://rassemblementnational.fr/conseil-national/" class="fusion-bar-highlight"><span>Conseil national</span></a></li><li  id="menu-item-15040"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15040" ><a  href="/instances/commission-des-conflits/" class="fusion-bar-highlight"><span>Commission des Conflits</span></a></li><li  id="menu-item-803"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-803" ><a  href="https://rassemblementnational.fr/le-congres/" class="fusion-bar-highlight"><span>Le Congrès</span></a></li><li  id="menu-item-802"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802" ><a  href="https://rassemblementnational.fr/les-adherents/" class="fusion-bar-highlight"><span>Les adhérents</span></a></li></ul></li><li  id="menu-item-28786"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28786 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/reglement-interieur-du-rassemblement-national/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-info-circle fas"></i></span>Le règlement intérieur</span></a></li><li  id="menu-item-28808"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28808 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/statuts-du-rassemblement-national/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-info-circle fas"></i></span>Statuts du Rassemblement National</span></a></li></ul></li>	<li class="fusion-middle-logo-menu-logo fusion-logo" data-margin-top="25" data-margin-bottom="25" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://rassemblementnational.fr/" >

						<!-- standard logo -->
			<img src="https://rassemblementnational.fr/wp-content/uploads/2018/05/logo-rn.png" srcset="https://rassemblementnational.fr/wp-content/uploads/2018/05/logo-rn.png 1x, https://rassemblementnational.fr/wp-content/uploads/2018/05/logo-rn-retina.png 2x" width="280" height="81" style="max-height:81px;height:auto;" alt="RN &#8211; Rassemblement National Logo" data-retina_logo_url="https://rassemblementnational.fr/wp-content/uploads/2018/05/logo-rn-retina.png" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://rassemblementnational.fr/wp-content/uploads/2018/05/logo-mob.png" srcset="https://rassemblementnational.fr/wp-content/uploads/2018/05/logo-mob.png 1x" width="207" height="60" alt="RN &#8211; Rassemblement National Logo" data-retina_logo_url="" class="fusion-mobile-logo" />
			
					</a>
		</li><li  id="menu-item-25863"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25863 fusion-dropdown-menu"  data-item-id="25863"><a  class="fusion-top-level-link fusion-flex-link fusion-flex-column fusion-bar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas"></i></span><span class="menu-text">Militez</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-25910"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25910 fusion-dropdown-submenu" ><a  href="http://adhesions-rn.fr/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-external-link-alt fas"></i></span>J&#8217;adhère au RN<span class="fusion-menu-highlight-label" style="color:#414959;">site dédié</span></span></a></li><li  id="menu-item-25911"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25911 fusion-dropdown-submenu" ><a  href="http://adhesions-rn.fr/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-external-link-alt fas"></i></span>Je donne au RN<span class="fusion-menu-highlight-label" style="">site dédié</span></span></a></li><li  id="menu-item-25915"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25915 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/je-mengage-au-rn/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas"></i></span>Je m&#8217;engage au RN</span></a></li><li  id="menu-item-2990"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2990 fusion-dropdown-submenu" ><a  href="#" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas"></i></span>Je signe les pétitions</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-40877"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40877" ><a  href="https://rassemblementnational.fr/110-km-h-sur-lautoroute-cest-non-pour-que-macron-fiche-la-paix-aux-automobilistes/" class="fusion-bar-highlight"><span>110 km/h sur l’autoroute, c’est NON : pour que Macron fiche la paix aux automobilistes !</span></a></li><li  id="menu-item-40097"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40097" ><a  href="https://rassemblementnational.fr/pas-damnistie-pour-la-macronie-signez-la-petition/" class="fusion-bar-highlight"><span>Pas d’amnistie pour la Macronie : signez la pétition !</span></a></li><li  id="menu-item-40887"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40887" ><a  href="https://rassemblementnational.fr/non-a-limpot-europeen-je-signe-la-petition/" class="fusion-bar-highlight"><span>NON à l’impôt européen ! Je signe la pétition !</span></a></li><li  id="menu-item-39897"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39897" ><a  href="https://rassemblementnational.fr/pour-neutraliser-les-racailles-signez-la-petition/" class="fusion-bar-highlight"><span>Pour neutraliser les racailles : signez la pétition !</span></a></li><li  id="menu-item-39274"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39274" ><a  href="https://rassemblementnational.fr/face-a-linvasion-migratoire-controlons-nos-frontieres/" class="fusion-bar-highlight"><span>Face à l’invasion migratoire, contrôlons nos frontières !</span></a></li><li  id="menu-item-38728"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38728" ><a  href="https://rassemblementnational.fr/la-dynamique-rn-continue-soutenez-vos-idees/" class="fusion-bar-highlight"><span>La dynamique RN continue : soutenez vos idées !</span></a></li><li  id="menu-item-37579"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579" ><a  href="https://rassemblementnational.fr/reforme-des-retraites-la-parole-au-peuple-referendum/" class="fusion-bar-highlight"><span>Réforme des retraites : la parole au peuple ! Référendum !</span></a></li><li  id="menu-item-36907"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36907" ><a  href="https://rassemblementnational.fr/reclamez-la-fin-de-labattage-rituel/" class="fusion-bar-highlight"><span>Réclamez la fin de l’abattage rituel !</span></a></li><li  id="menu-item-36678"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36678" ><a  href="https://rassemblementnational.fr/castaner-demission/" class="fusion-bar-highlight"><span>Castaner, démission !</span></a></li></ul></li><li  id="menu-item-1371"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371 fusion-dropdown-submenu" ><a  href="https://rassemblementnational.fr/tracts/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas"></i></span>Tracts et affiches</span></a></li></ul></li><li  id="menu-item-26746"  class="menu-search menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26746 fusion-megamenu-menu"  data-classes="menu-search" data-item-id="26746"><a  href="#" class="fusion-top-level-link fusion-flex-link fusion-flex-column fusion-bar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-search fas"></i></span><span class="menu-text">Recherche</span></a><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2" data-maxwidth="1100"><div class="row"><div class="fusion-megamenu-holder" style="width:275px;" data-width="275"><ul role="menu" class="fusion-megamenu "><li  id="menu-item-26747"  class="sub-menu-search menu-item menu-item-type-custom menu-item-object-custom menu-item-26747 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12" data-width="275" data-classes="sub-menu-search" style="width:275px;max-width:275px;"><div class="fusion-megamenu-widgets-container second-level-widget"><div id="search-9" class="widget-odd widget-last widget-first widget-1 widget widget_search"><form role="search" class="searchform fusion-search-form" method="get" action="https://rassemblementnational.fr/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Rechercher</span>
				<input type="text" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
			</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-25864"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25864"  data-item-id="25864"><a  href="https://rassemblementnational.fr/contacter-le-rassemblement-national/" class="fusion-top-level-link fusion-flex-link fusion-flex-column fusion-bar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-at fas"></i></span><span class="menu-text">Contact</span></a></li><li  id="menu-item-25865"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25865 fusion-menu-item-button"  data-item-id="25865"><a  target="_blank" rel="noopener noreferrer" href="https://www.adhesions-rn.fr/" class="fusion-top-level-link fusion-bar-highlight"><span class="menu-text fusion-button button-default button-medium">Donner / Adhérer</span></a></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>
	
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
									
				<main id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
						<div class="titre-article">
			<h1>Les betteraviers victimes de l’écologie punitive</h1>
						<span><a href="https://rassemblementnational.fr/author/sebastien-chenu/" title="Articles par Sébastien Chenu" rel="author">Sébastien Chenu</a></span>
			<span class="fusion-inline-sep">|</span>
						<span class="titre-article-categorie">
				<a href="https://rassemblementnational.fr/categorie/communiques/">Communiqués</a>			</span> -
			<span>16 juillet 2020</span>
			</div>


	
																												<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																						<div class="post-en-tete" style="width: 100%;">
												<img width="1000" height="500" src="https://rassemblementnational.fr/wp-content/uploads/2018/06/s-chenu-800x400.jpg" class="bordure-haute wp-post-image" alt="Sébastien Chenu" srcset="https://rassemblementnational.fr/wp-content/uploads/2018/06/s-chenu-200x100.jpg 200w, https://rassemblementnational.fr/wp-content/uploads/2018/06/s-chenu-400x200.jpg 400w, https://rassemblementnational.fr/wp-content/uploads/2018/06/s-chenu-600x300.jpg 600w, https://rassemblementnational.fr/wp-content/uploads/2018/06/s-chenu-800x400.jpg 800w, https://rassemblementnational.fr/wp-content/uploads/2018/06/s-chenu.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px" />											</div>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
<section id="content" style="float: left;">
		

		<article id="post-41291" class="post post-41291 type-post status-publish format-standard has-post-thumbnail hentry category-communiques">
										<span class="entry-title" style="display: none;">Les betteraviers victimes de l’écologie punitive</span>
			


						<div class="post-content">
				<p><strong>Communiqué de presse de Sébastien Chenu, Député du Nord, Porte parole du Rassemblement National</strong></p>
<p>Depuis le 1er septembre 2018, les insecticides néonicotinoïdes (NNI) ont été interdits en France pour protéger les abeilles. Les betteraviers s’estiment injustement touchés par cette interdiction, l’insecticide se répandant uniquement sur la betterave, qui ne produit ni fleur ni pollen, et serait donc inoffensif pour les abeilles. Cette interdiction, illustration de l’écologie punitive a entraîné cette filière dans une situation alarmante. A cause de cet arrêt brutal, décision politique et non scientifique, les betteraviers doivent appliquer d’autres insecticides, pas plus écologiques et entraînant un surcoût de la protection phytosanitaire. Ce recul technique, économique, social et environnemental impacte cette culture, victime de maladies à cause d’insectes ravageurs, mais aussi les planteurs (perte de rendement) et tous les emplois qui en découlent. Aujourd’hui, alors qu’aucune solution viable n’a pu être trouvée, douze pays européens ont obtenu une dérogation. Ne pas soutenir ce secteur, ce serait mettre en péril une production de qualité, et nous priverait d’importants débouchés tels que l’éthanol utilisé dans l’énergie verte des carburants. Les betteraviers sont des professionnels responsables, sensibles à la préservation de l’environnement et pleinement engagés à lutter contre le dérèglement climatique, mais il leur faut un délai pour que la recherche apporte des solutions concrètes et pertinentes.</p>
							</div>

																	<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">Par <span class="vcard"><span class="fn"><a href="https://rassemblementnational.fr/author/sebastien-chenu/" title="Articles par Sébastien Chenu" rel="author">Sébastien Chenu</a></span></span><span class="fusion-inline-sep">|</span><span class="updated rich-snippet-hidden">2020-07-16T17:22:49+02:00</span><span>16 juillet 2020</span><span class="fusion-inline-sep">|</span><a href="https://rassemblementnational.fr/categorie/communiques/" rel="category tag">Communiqués</a><span class="fusion-inline-sep">|</span></div></div>																		<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Partager ce contenu sur vos réseaux !</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#414959;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frassemblementnational.fr%2Fcommuniques%2Fles-betteraviers-victimes-de-lecologie-punitive%2F&amp;t=Les%20betteraviers%20victimes%20de%20l%E2%80%99%C3%A9cologie%20punitive" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#414959;" href="https://twitter.com/share?text=Les%20betteraviers%20victimes%20de%20l%E2%80%99%C3%A9cologie%20punitive&amp;url=https%3A%2F%2Frassemblementnational.fr%2Fcommuniques%2Fles-betteraviers-victimes-de-lecologie-punitive%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#414959;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://rassemblementnational.fr/communiques/les-betteraviers-victimes-de-lecologie-punitive/&amp;title=Les%20betteraviers%20victimes%20de%20l%E2%80%99%C3%A9cologie%20punitive&amp;summary=Communiqu%C3%A9%20de%20presse%20de%20S%C3%A9bastien%20Chenu%2C%20D%C3%A9put%C3%A9%20du%20Nord%2C%20Porte%20parole%20du%20Rassemblement%20National%0D%0A%0D%0ADepuis%20le%201er%20septembre%202018%2C%20les%20insecticides%20n%C3%A9onicotino%C3%AFdes%20%28NNI%29%20ont%20%C3%A9t%C3%A9%20interdits%20en%20France%20pour%20prot%C3%A9ger%20les%20abeilles.%20Les%20betteraviers%20s%E2%80%99estiment%20inju" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#414959;" href="https://api.whatsapp.com/send?text=https%3A%2F%2Frassemblementnational.fr%2Fcommuniques%2Fles-betteraviers-victimes-de-lecologie-punitive%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#414959;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Frassemblementnational.fr%2Fcommuniques%2Fles-betteraviers-victimes-de-lecologie-punitive%2F&amp;name=Les%20betteraviers%20victimes%20de%20l%E2%80%99%C3%A9cologie%20punitive&amp;description=Communiqu%C3%A9%20de%20presse%20de%20S%C3%A9bastien%20Chenu%2C%20D%C3%A9put%C3%A9%20du%20Nord%2C%20Porte%20parole%20du%20Rassemblement%20National%0D%0A%0D%0ADepuis%20le%201er%20septembre%202018%2C%20les%20insecticides%20n%C3%A9onicotino%C3%AFdes%20%28NNI%29%20ont%20%C3%A9t%C3%A9%20interdits%20en%20France%20pour%20prot%C3%A9ger%20les%20abeilles.%20Les%20betteraviers%20s%E2%80%99estiment%20injustement%20touch%C3%A9s%20par%20cette%20interdiction%2C%20l%E2%80%99insecticide%20se%20r%C3%A9pandant%20uniquement%20sur%20la%20betterave%2C%20qui%20ne%20produit%20ni%20fleur%20ni%20pollen%2C%20et%20serait" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest fusion-last-social-icon" style="color:#414959;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Frassemblementnational.fr%2Fcommuniques%2Fles-betteraviers-victimes-de-lecologie-punitive%2F&amp;description=Communiqu%C3%A9%20de%20presse%20de%20S%C3%A9bastien%20Chenu%2C%20D%C3%A9put%C3%A9%20du%20Nord%2C%20Porte%20parole%20du%20Rassemblement%20National%0D%0A%0D%0ADepuis%20le%201er%20septembre%202018%2C%20les%20insecticides%20n%C3%A9onicotino%C3%AFdes%20%28NNI%29%20ont%20%C3%A9t%C3%A9%20interdits%20en%20France%20pour%20prot%C3%A9ger%20les%20abeilles.%20Les%20betteraviers%20s%E2%80%99estiment%20injustement%20touch%C3%A9s%20par%20cette%20interdiction%2C%20l%E2%80%99insecticide%20se%20r%C3%A9pandant%20uniquement%20sur%20la%20betterave%2C%20qui%20ne%20produit%20ni%20fleur%20ni%20pollen%2C%20et%20serait&amp;media=https%3A%2F%2Frassemblementnational.fr%2Fwp-content%2Fuploads%2F2018%2F06%2Fs-chenu.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><div class="fusion-clearfix"></div></div></div>	</div>
												

										<section class="about-author">
																						<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:0px;margin-bottom:0px;">
					<h2 class="title-heading-left">
						À propos de l'auteur : 						<a href="https://rassemblementnational.fr/author/sebastien-chenu/" title="Articles par Sébastien Chenu" rel="author">Sébastien Chenu</a>																	</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				<!--ACF-->
																																						<div class="about-author-container">
										<div class="avatar">
										<img width="120" height="120" src="https://rassemblementnational.fr/wp-content/uploads/2018/03/sebastien-chenu-120x120.jpg" class="img-rounded wp-post-image" alt="Sébastien Chenu" srcset="https://rassemblementnational.fr/wp-content/uploads/2018/03/sebastien-chenu-40x40.jpg 40w, https://rassemblementnational.fr/wp-content/uploads/2018/03/sebastien-chenu-66x66.jpg 66w, https://rassemblementnational.fr/wp-content/uploads/2018/03/sebastien-chenu-120x120.jpg 120w, https://rassemblementnational.fr/wp-content/uploads/2018/03/sebastien-chenu-200x200.jpg 200w, https://rassemblementnational.fr/wp-content/uploads/2018/03/sebastien-chenu.jpg 400w" sizes="(max-width: 120px) 100vw, 120px" />										</div>
										<div class="description">
											<div class="author_name">Sébastien Chenu</div>
																																	
											<div class="fusion-social-networks">
												<div class="fusion-social-networks-wrapper">
																										<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" aria-label="fusion-facebook" href="http://www.facebook.com/chenu.sebastien" target="_blank" rel="noopener noreferrer" style="color:#3b5998;font-size:16px;" data-placement="bottom" data-title="Facebook" title="Facebook" data-toggle="tooltip"></a>
																																							<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" aria-label="fusion-twitter" href="https://twitter.com/sebchenu" target="_blank" rel="noopener noreferrer" style="color:#55acee;font-size:16px;" data-placement="bottom" data-title="Twitter" title="Twitter" data-toggle="tooltip"></a>
																																							<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" aria-label="fusion-youtube" href="https://www.youtube.com/channel/UC88AEpT6p0o82BDk1N2fWuQ/" target="_blank" rel="noopener noreferrer" style="color:#cd201f;font-size:16px;" data-placement="bottom" data-title="YouTube" title="YouTube" data-toggle="tooltip"></a>
																										</div>											

											<p>Voir tous les articles de <a href="https://rassemblementnational.fr/author/sebastien-chenu/" title="Articles par Sébastien Chenu" rel="author">Sébastien Chenu</a> <i class="fa fa-external-link"></i></p>

											</div>
										</div>
									</div>
																																							</section>
					<!-- fin ACF -->		
				
																	</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="search-7" class="widget-odd widget-first widget-1 widget widget_search"><form role="search" class="searchform fusion-search-form" method="get" action="https://rassemblementnational.fr/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Rechercher</span>
				<input type="text" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
			</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</section><section id="gform_widget-2" class="widget-even widget-2 bordure-haute bg-white formu-colonne widget gform_widget"><div class="heading"><h4 class="widget-title">Se tenir informé</h4></div><link rel='stylesheet' id='gforms_reset_css-css'  href='https://rassemblementnational.fr/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://rassemblementnational.fr/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://rassemblementnational.fr/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://rassemblementnational.fr/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/rassemblementnational.fr\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/rassemblementnational.fr\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.8'></script>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_96' ><div id='gf_96' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_96' id='gform_96'  action='/communiques/les-betteraviers-victimes-de-lecologie-punitive/#gf_96'>
                        <div class='gform_body'><ul id='gform_fields_96' class='gform_fields top_label form_sublabel_below description_below'><li id='field_96_1'  class='gfield gfield_contains_required field_sublabel_hidden_label field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nom<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix no_first_name no_middle_name has_last_name no_suffix gf_name_has_1 ginput_container_name' id='input_96_1'>
                            
                            
                            
                            <span id='input_96_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_96_1_6' value='' aria-label='Nom' tabindex='4'  aria-required="true" aria-invalid="false" placeholder='Nom*'/>
                                                    <label for='input_96_1_6' class='hidden_sub_label screen-reader-text'>Nom</label>
                                                </span>
                            
                        </div></li><li id='field_96_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_96_2' ><span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_96_2' type='text' value='' class='large' tabindex='6'  placeholder='Adresse mail' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_96_3'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_96_3' >Phone</label><div class='ginput_container'><input name='input_3' id='input_96_3' type='text' value='' /></div><div class='gfield_description' id='gfield_description__3'>Ce champ n’est utilisé qu’à des fins de validation et devrait rester inchangé.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_96' class='gform_button button' value='S&#039;inscrire' tabindex='7' onclick='if(window["gf_submitting_96"]){return false;}  window["gf_submitting_96"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_96"]){return false;} window["gf_submitting_96"]=true;  jQuery("#gform_96").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=96&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_96' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='96' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_96' value='WyJbXSIsIjcwNmYyODUzYjI1YzdhZTM3NjYzMGQ1M2YzNGM4Mjc1Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_96' id='gform_target_page_number_96' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_96' id='gform_source_page_number_96' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_96' id='gform_ajax_frame_96'>Cette iframe contient la logique nécessaire pour manipuler Gravity Forms avec Ajax.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 96, 'https://rassemblementnational.fr/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_96').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_96');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_96').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_96').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_96').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_96').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_96').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_96').val();gformInitSpinner( 96, 'https://rassemblementnational.fr/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [96, current_page]);window['gf_submitting_96'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_96').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_96').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [96]);window['gf_submitting_96'] = false;}, 50);}else{jQuery('#gform_96').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [96, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 96) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [96, 1]) } ); </script></section><section id="social_links-widget-2" class="widget-odd widget-3 widget social_links"><div class="heading"><h4 class="widget-title">Suivez le RN sur les Réseaux</h4></div>
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/RassemblementNational/"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_self" style="border-radius:50%;padding:7px;font-size:16px;color:#ffffff;background-color:#3b5998;border-color:#3b5998;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/RNational_off"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_self" style="border-radius:50%;padding:7px;font-size:16px;color:#ffffff;background-color:#55acee;border-color:#55acee;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="https://www.youtube.com/channel/UCU3z3px1_RCqYBwrs8LJVWg"  data-placement="top" data-title="Youtube" data-toggle="tooltip" data-original-title=""  title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_self" style="border-radius:50%;padding:7px;font-size:16px;color:#ffffff;background-color:#cd201f;border-color:#cd201f;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="https://www.instagram.com/rassemblementnational_fr"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_self" style="border-radius:50%;padding:7px;font-size:16px;color:#ffffff;background-color:#3f729b;border-color:#3f729b;"></a>
											
										
																																																																				<a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" href="mailto:c&#111;nt&#097;&#099;&#116;&#064;&#114;&#097;s&#115;&#101;mbl&#101;men&#116;na&#116;&#105;o&#110;al&#046;fr"  data-placement="top" data-title="Mail" data-toggle="tooltip" data-original-title=""  title="Mail" aria-label="Mail" rel="noopener noreferrer" target="_self" style="border-radius:50%;padding:7px;font-size:16px;color:#ffffff;background-color:#000000;border-color:#000000;"></a>
											
										
				
			</div>
		</div>

		</section><section id="avada-vertical-menu-widget-2" class="widget-even widget-last widget-4 bordure-haute bg-white widget avada_vertical_menu"><div class="heading"><h4 class="widget-title">Actualités</h4></div><style>#avada-vertical-menu-widget-2 ul.menu li a {font-size:14px;}</style><nav id="fusion-avada-vertical-menu-widget-2" class="fusion-vertical-menu-widget fusion-menu hover left no-border"><ul id="menu-actualites" class="menu"><li id="menu-item-25870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25870"><a href="https://rassemblementnational.fr/categorie/communiques/"><span class="link-text"> Communiqués</span><span class="arrow"></span></a></li><li id="menu-item-25871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25871"><a href="https://rassemblementnational.fr/categorie/interventions/"><span class="link-text"> Vie parlementaire</span><span class="arrow"></span></a></li><li id="menu-item-25872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25872"><a href="https://rassemblementnational.fr/categorie/tribunes-libres/"><span class="link-text"> Tribunes libres</span><span class="arrow"></span></a></li><li id="menu-item-25873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25873"><a href="https://rassemblementnational.fr/categorie/reportages/"><span class="link-text"> Reportages</span><span class="arrow"></span></a></li><li id="menu-item-25874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25874"><a href="https://rassemblementnational.fr/categorie/discours/"><span class="link-text"> Discours</span><span class="arrow"></span></a></li><li id="menu-item-25875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25875"><a href="https://rassemblementnational.fr/categorie/conferences-de-presse/"><span class="link-text"> Conférences de presse</span><span class="arrow"></span></a></li><li id="menu-item-31329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31329"><a href="https://rassemblementnational.fr/categorie/lettre-ouverte/"><span class="link-text"> Lettre ouverte</span><span class="arrow"></span></a></li><li id="menu-item-31328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31328"><a href="https://rassemblementnational.fr/categorie/droits-de-reponse/"><span class="link-text"> Droits de réponse</span><span class="arrow"></span></a></li></ul></nav></section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer class="fusion-footer-widget-area fusion-widget-area fusion-footer-widget-area-center">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="media_image-2" class="widget-odd widget-first widget-1 fusion-footer-widget-column widget widget_media_image"><img width="105" height="105" src="https://rassemblementnational.fr/wp-content/uploads/2018/06/logo-rn-reserve-p.png" class="image wp-image-26043  attachment-full size-full" alt="Logo du Rassemblement National" style="max-width: 100%; height: auto;" srcset="https://rassemblementnational.fr/wp-content/uploads/2018/06/logo-rn-reserve-p-40x40.png 40w, https://rassemblementnational.fr/wp-content/uploads/2018/06/logo-rn-reserve-p-66x66.png 66w, https://rassemblementnational.fr/wp-content/uploads/2018/06/logo-rn-reserve-p.png 105w" sizes="(max-width: 105px) 100vw, 105px" /><div style="clear:both;"></div></section><section id="social_links-widget-7" class="widget-even widget-last widget-2 fusion-footer-widget-column widget social_links"><h4 class="widget-title">Suivez le RN sur les Réseaux</h4>
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/RassemblementNational/"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_blank" style="border-radius:50%;padding:7px;font-size:16px;color:#254671;background-color:#ffffff;border-color:#ffffff;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/RNational_off"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_blank" style="border-radius:50%;padding:7px;font-size:16px;color:#254671;background-color:#ffffff;border-color:#ffffff;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="https://www.youtube.com/channel/UCU3z3px1_RCqYBwrs8LJVWg"  data-placement="top" data-title="Youtube" data-toggle="tooltip" data-original-title=""  title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_blank" style="border-radius:50%;padding:7px;font-size:16px;color:#254671;background-color:#ffffff;border-color:#ffffff;"></a>
											
										
																																																																				<a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" href="mailto:co&#110;&#116;ac&#116;&#064;r&#097;&#115;&#115;e&#109;b&#108;&#101;&#109;&#101;n&#116;n&#097;ti&#111;&#110;al.f&#114;"  data-placement="top" data-title="Mail" data-toggle="tooltip" data-original-title=""  title="Mail" aria-label="Mail" rel="noopener noreferrer" target="_blank" style="border-radius:50%;padding:7px;font-size:16px;color:#254671;background-color:#ffffff;border-color:#ffffff;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="avada-vertical-menu-widget-5" class="widget-odd widget-last widget-first widget-1 fusion-footer-widget-column widget avada_vertical_menu"><h4 class="widget-title">Les instances du RN</h4><style>#avada-vertical-menu-widget-5 ul.menu li a {font-size:14px;}</style><nav id="fusion-avada-vertical-menu-widget-5" class="fusion-vertical-menu-widget fusion-menu hover left no-border"><ul id="menu-instances" class="menu"><li id="menu-item-25889" class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_membres menu-item-25889"><a href="https://rassemblementnational.fr/instances/bureau-executif/"><span class="link-text"> Bureau Exécutif</span><span class="arrow"></span></a></li><li id="menu-item-25888" class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_membres menu-item-25888"><a href="https://rassemblementnational.fr/instances/bureau-national/"><span class="link-text"> Bureau National</span><span class="arrow"></span></a></li><li id="menu-item-25919" class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_membres menu-item-25919"><a href="https://rassemblementnational.fr/instances/commission-des-conflits/"><span class="link-text"> Commission des Conflits</span><span class="arrow"></span></a></li><li id="menu-item-28611" class="menu-item menu-item-type-taxonomy menu-item-object-taxonomy_membres menu-item-28611"><a href="https://rassemblementnational.fr/instances/commission-nationale-investiture/"><span class="link-text"> Commission Nationale d&#8217;Investiture</span><span class="arrow"></span></a></li><li id="menu-item-25925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25925"><a href="https://rassemblementnational.fr/conseil-national/"><span class="link-text"> Conseil national</span><span class="arrow"></span></a></li><li id="menu-item-25923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25923"><a href="https://rassemblementnational.fr/le-congres/"><span class="link-text"> Le Congrès</span><span class="arrow"></span></a></li><li id="menu-item-25924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25924"><a href="https://rassemblementnational.fr/les-adherents/"><span class="link-text"> Les adhérents</span><span class="arrow"></span></a></li></ul></nav><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="avada-vertical-menu-widget-6" class="widget-odd widget-last widget-first widget-1 fusion-footer-widget-column widget avada_vertical_menu"><h4 class="widget-title">Actualités</h4><style>#avada-vertical-menu-widget-6 ul.menu li a {font-size:14px;}</style><nav id="fusion-avada-vertical-menu-widget-6" class="fusion-vertical-menu-widget fusion-menu hover left no-border"><ul id="menu-actualites-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25870"><a href="https://rassemblementnational.fr/categorie/communiques/"><span class="link-text"> Communiqués</span><span class="arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25871"><a href="https://rassemblementnational.fr/categorie/interventions/"><span class="link-text"> Vie parlementaire</span><span class="arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25872"><a href="https://rassemblementnational.fr/categorie/tribunes-libres/"><span class="link-text"> Tribunes libres</span><span class="arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25873"><a href="https://rassemblementnational.fr/categorie/reportages/"><span class="link-text"> Reportages</span><span class="arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25874"><a href="https://rassemblementnational.fr/categorie/discours/"><span class="link-text"> Discours</span><span class="arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25875"><a href="https://rassemblementnational.fr/categorie/conferences-de-presse/"><span class="link-text"> Conférences de presse</span><span class="arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31329"><a href="https://rassemblementnational.fr/categorie/lettre-ouverte/"><span class="link-text"> Lettre ouverte</span><span class="arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31328"><a href="https://rassemblementnational.fr/categorie/droits-de-reponse/"><span class="link-text"> Droits de réponse</span><span class="arrow"></span></a></li></ul></nav><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="media_image-3" class="widget-odd widget-last widget-first widget-1 fusion-footer-widget-column widget widget_media_image"><h4 class="widget-title">Le Rassemblement National est membre de</h4><a href="https://rassemblementnational.fr/identite-et-democratie/"><img width="170" height="170" src="https://rassemblementnational.fr/wp-content/uploads/2019/07/id-party.png" class="image wp-image-35880  attachment-full size-full" alt="id-party" style="max-width: 100%; height: auto;" title="Le Rassemblement National est membre de" srcset="https://rassemblementnational.fr/wp-content/uploads/2019/07/id-party-40x40.png 40w, https://rassemblementnational.fr/wp-content/uploads/2019/07/id-party-66x66.png 66w, https://rassemblementnational.fr/wp-content/uploads/2019/07/id-party-120x120.png 120w, https://rassemblementnational.fr/wp-content/uploads/2019/07/id-party.png 170w" sizes="(max-width: 170px) 100vw, 170px" /></a><div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Rassemblement National - 76/78 rue des Suisses
92000 Nanterre - 01 41 20 20 00 | Tous droits réservés | <a href="/mentions-legales/">Mentions légales</a> | <a href="/contacter-le-rassemblement-national/">Nous contacter</a>	</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->

									</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/rassemblementnational.fr\/wp-admin\/admin-ajax.php","nonce":"4e9eac4d74","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"manual","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/rassemblementnational.fr\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/rassemblementnational.fr\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/rassemblementnational.fr\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/rassemblementnational.fr\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"","js_retain_popstate":"0","version":"4738","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/rassemblementnational.fr\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.2'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"dark","lightbox_title":"","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"horizontal","lightbox_post_images":"","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"individual","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/rassemblementnational.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"3500","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"3500","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Chargement des articles suivants...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"3500","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"individual","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v7","header_sticky":"1","header_sticky_type2_layout":"menu_and_logo","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"1","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"100","nav_highlight_border":"4","nav_highlight_style":"bar","logo_margin_top":"25","logo_margin_bottom":"25","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Center","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Aller \u00e0...","mobile_nav_cart":"Panier","mobile_submenu_open":"Open Sub Menu","mobile_submenu_close":"Close Sub Menu","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1100px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"0px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v7","header_sticky":"1","header_sticky_type2_layout":"menu_and_logo","side_header_break_point":"800","header_sticky_tablet":"1","sticky_header_shrinkage":"0","nav_height":"100","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMobileImageVars = {"side_header_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-mobile-image-hover.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/themes/Avada/assets/min/js/general/avada-gravity-forms.js?ver=5.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://rassemblementnational.fr/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.8'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(37,70,113,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.
En renseignant vos données personnelles dans les formulaires du site, vous acceptez que nous les utilisions à des fins de communication.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Oui">Oui</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Non">Non</a><a href="https://www.rassemblementnational.fr/mentions-legales/#cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="En savoir plus">En savoir plus</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Oui"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>	</body>
</html>
